WebALARM

WebALARM 動作環境
WebALARMエージェント (監視対象サーバー用)

■ Windows Server 2016
■ Windows Server 2008, 2012(32 or 64-bit)
■ Red Hat Enterprise Linux v5, v6, v7(i686 or x86_64)
■ CentOS Linux v5,v6,v7(i686 or x86_64)
■ Ubuntu Linux 10.04 or newer (i686 or x86_64)*
*requires the 32-bit glibc and libstdc++ libraries.

WebAlarm 更新管理エージェント (ステージング サーバー用)

■ Windows Server 2016
■ Windows Server 2008, 2012(32 or 64-bit)
■ Red Hat Enterprise Linux v5, v6, v7(i686 or x86_64)
■ CentOS Linux v5,v6,v7(i686 or x86_64)
■ Ubuntu Linux 10.04 or newer (i686 or x86_64)*
*requires the 32-bit glibc and libstdc++ libraries.

WebALARMコンソール(監視対象サーバー&ステージング サーバー用)

■ Windows Server 2016
■ Windows Server 2008, 2012(32 or 64-bit)
■ Windows 7, 8,10(32 or 64-bit)

このページの先頭へ戻る


HOMEへ戻る